5 příspěvků Stránka 1 z 1
Uživatelský avatar
17. 6. 2020 21:36
Zdravím

Mám službu ,která mi jede na veřejné adrese a mám udělaný port forwarding pro UDP na 2011 od mikrotiku a vyjímku ve firewall. Když toto nastavení použiji pro svůj desktop co má Windows 10 ,tak služba funguje jak má ,ovšem pokud tento postup zopakuji na Windows server 2012 R2 tak v NATu na mikrotiku nevidím procházet žádné pakety. Nějaké nápady ?
reklama
Uživatelský avatar
18. 6. 2020 13:46
Dobrý den, vítejte na IT Foru :-)
omlouvám se, ale moc jsem nepochopil otázku. Když provoz teče přes mikrotik na W10 tak je vše OK? Ale když provoz přesměrujete na WS2012 R2, tak se na server nic nedostane? Pochopil jsem to správně? Je to jedno pravidlo, kde měníte jen cílovou IP adresu?
Děkuji za doplnění
S pozdravem
Tým IT-Forum.cz

Naše projekty
eHelpDesk.cz - tiketovací systém
instalacka.cz - software zadarmo
Software.cz - elektronický prodej licencí
upit.cz - IT outsourcing
Doporučujeme
Winrar , Drivermax
Uživatelský avatar
23. 6. 2020 22:06
Dobrý den

Přesně tak ,je to pravidlo kde se jen mění lokální IP adresa. Na W10 jede vše bez problému.
Uživatelský avatar
24. 6. 2020 14:06
Není možné, že by na WS byl nastaveno nějaké pravidlo na firewallu?
S pozdravem
Tým IT-Forum.cz

Naše projekty
eHelpDesk.cz - tiketovací systém
instalacka.cz - software zadarmo
Software.cz - elektronický prodej licencí
upit.cz - IT outsourcing
Doporučujeme
Winrar , Drivermax
Uživatelský avatar
13. 11. 2020 18:54
Problém vyřešen , po přidání pravidla ve WS ,je v záložce Properties > Advanced funkce "Edge traversal" která je v defaultu nastavena ,že komunikace je blokována.
Odpovědět
5 příspěvků Stránka 1 z 1
Zpět na “Windows server”